.gov
0 sources
Summary
.gov is a sponsored top-level domain[1]. .gov ranks in the top 9% of sponsored top level domain entities by monthly Wikipedia readership (1,682 views/month).[2]
Key Facts
- Country: United States[3]
- Maintained by: General Services Administration[4]
- Operator: Cybersecurity and Infrastructure Security Agency[5]
- Has use: government website[6]
- Commons category: .gov[7]
- Inception: 1985[8]
- Official website: http://www.dotgov.gov/[9], https://home.dotgov.gov/[10], https://get.gov[11]
- Sponsor: General Services Administration[12], Cybersecurity and Infrastructure Security Agency[13]
- Described by source: RFC 1811: U.S. Government Internet Domain Names[14], RFC 1816: U.S. Government Internet Domain Names[15], RFC 2146: U.S. Government Internet Domain Names[16]
- Replaces: .fed.us[17], .state[18], Q140910002[19], Q140910110[20]
- Used by: Federal Government of the United States[21], state government of the United States[22], county government in the United States[23], municipal corporation in the United States[24], federally recognized Native American tribe in the United States[25], interstate compact[26], special-purpose district of the United States[27], school district in the United States[28]
- Different from: .go, .gc[29], .state[30]
Why It Matters
.gov has Wikipedia articles in 27 language editions, a strong signal of global cultural recognition.[31] .gov is known by 10 alternative names across languages and contexts.[32]